    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
    <head profile="http://gmpg.org/xfn/11">
        <title> Zapatitos para el aguinaldo &#8211;   El Diario de Madryn</title>
        <meta http-equiv="x-dns-prefetch-control" content="on"/>
        <meta name="theme-color" content="#272727" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="generator" content="WordPress 4.9.13" /><!-- Please leave for stats -->
        <meta NAME="description" content="Diario de Madryn: Noticias de Madryn, Puerto Madryn, Diarios de Chubut"/>
                <meta NAME="robots" content="index, follow"/>
        <meta NAME="revisit" content="1 days"/>
        <meta NAME="googlebot" content="index, follow" />      
        <meta property="fb:app_id" content="180499656143085"/>
        <link rel="icon" type="image/png" href="http://www.eldiariodemadryn.com/logo196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="http://www.eldiariodemadryn.com/logo96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="http://www.eldiariodemadryn.com/logo32.png" sizes="32x32" />
        <link rel="stylesheet" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/style.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/css/single.post.template.css" type="text/css" media="screen" /> 
        <link rel="stylesheet" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/estilos.css" type="text/css" media="screen" /> 
        <link rel="stylesheet" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/contacto.css" type="text/css" media="screen" /> 
        <link rel="stylesheet" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/linkbajofotos.css" type="text/css" media="screen" /> 
        <link href="https://fonts.googleapis.com/css?family=Roboto:400,700i" rel="stylesheet" />
        <link href="https://fonts.googleapis.com/css?family=Anton" rel="stylesheet" />
        <link rel="alternate" type="application/rss+xml" title="El Diario de Madryn RSS Feed" href="https://www.eldiariodemadryn.com/feed/" />
        <link rel="alternate" type="application/rss+xml" title="El Diario de Madryn Comments RSS Feed" href="https://www.eldiariodemadryn.com/comments/feed/"  />
        <script src="https://use.fontawesome.com/4efeb1e375.js"></script>
        <!--[if lt IE 9]>
<script src="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/js/html5.js"></script>
< ![endif]-->
        <link rel="stylesheet" type="text/css" href="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/bootstrap/css/bootstrap.css" type="text/css" media="all"/> 
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-17415427-28', 'eldiariodemadryn.com');
            ga('send', 'pageview');
        </script>
        <link rel="alternate" type="application/rss+xml" title="El Diario de Madryn &raquo; Zapatitos para el aguinaldo RSS de los comentarios" href="https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/feed/" />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.eldiariodemadryn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiariodemadryn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eldiariodemadryn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiariodemadryn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiariodemadryn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nafta al fuego' href='https://www.eldiariodemadryn.com/2019/12/nafta-al-fuego-3/' />
<link rel='next' title='Se recalienta la interna del PJ' href='https://www.eldiariodemadryn.com/2019/12/se-recalienta-la-interna-del-pj/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/" />
<link rel='shortlink' href='https://www.eldiariodemadryn.com/?p=231846' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiariodemadryn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodemadryn.com%2F2019%2F12%2Fzapatitos-para-el-aguinaldo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiariodemadryn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiariodemadryn.com%2F2019%2F12%2Fzapatitos-para-el-aguinaldo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Zapatitos para el aguinaldo" />
<meta property="og:url" content="https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/" />
<meta property="og:description" content="“Si uno va a recordar la gestión de Mariano Arcioni es por incumplir todo lo que dice”, disparó el secretario general de ATECh, Santiago Goodman, por al incumplimiento por parte del Gobierno Provin…" />
<meta property="article:published_time" content="2019-12-31T01:32:50+00:00" />
<meta property="article:modified_time" content="2019-12-31T01:32:50+00:00" />
<meta property="og:site_name" content="El Diario de Madryn" />
<meta property="og:image" content="https://www.eldiariodemadryn.com/wp-content/uploads/2019/12/TER2-copia.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Zapatitos para el aguinaldo" />
<meta name="twitter:image" content="https://www.eldiariodemadryn.com/wp-content/uploads/2019/12/TER2-copia.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.eldiariodemadryn.com/wp-content/uploads/2019/03/cropped-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eldiariodemadryn.com/wp-content/uploads/2019/03/cropped-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eldiariodemadryn.com/wp-content/uploads/2019/03/cropped-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eldiariodemadryn.com/wp-content/uploads/2019/03/cropped-1-270x270.png" />
    </head>
        <body>         
        <div id="principal">     
            <div id="header-wrap">    
                <header id="header" class=""> 
                    <div id="header-top"> 
                        <div class="container">
                            <div class="col-xs-3">
                                <div id="logo" class="">
                                    <a href="https://www.eldiariodemadryn.com" title="EL DIARIO DE MADRYN" rel="home">
                                        <img src="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/images/logotop.png" alt="" />
                                    </a>
                                    <div class="fecha">
                                        <i class="fa fa-clock-o"></i>&nbsp;Martes 31.12.2019                                    </div>
                                </div><!-- /logo -->
                            </div>   
                            <div class="col-xs-7 hidden-print"> 
                                <div class="top-busca"> 
                                    <!-- Single button -->
                                    <!-- Split button -->
                                    <div class="redes-sociales"> <b>Seguinos en las Redes Sociales</b>
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <a href="https://www.facebook.com/diariodemadryn" title="FaceBook"> <i class="fa fa fa-facebook fa-stack-1x"></i> </a>
                                        </span>
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <a href="https://twitter.com/DiariodeMadryn" title="Twitter">  <i class="fa fa-twitter fa-stack-1x"></i> </a>
                                        </span>
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <a href="http://www.youtube.com/user/diariodemadryn/" title="youtube">  <i class="fa fa-youtube-play fa-stack-1x"></i> </a>
                                        </span>       
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <a href="https://www.instagram.com/eldiariodemadryn/" title="instagram">  <i class="fa fa-instagram fa-stack-1x"></i> </a>
                                        </span>       
                                    </div>
                                </div>
                                   <div id="advanced-search-form">
<form name="advanced-search-form" method="get" action="https://www.eldiariodemadryn.com/" class="auto-complete" autocomplete="off">
	<input type="text" class="input-text input-txt" name="s" id="s" value="" />
	<button type="submit" class="adv-button">Buscar</button>
</form>
    Utiliza palabras claves para encontrar todas las notas de tu interes en nuestro portal
</div>                            </div>
                            <div class="col-xs-2" hidden-print>

                            </div>   
                        </div>
                </header>
                <!-- /header -->        <!-- FIN HEADER -->     
            </div>   
        </div>  <!-- /header-wrap -->    
        <nav class="navbar navbar-inverse" style="margin-bottom: 16px;">
    <div class="container-fluid">  <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand" href="https://www.eldiariodemadryn.com">
                    <img alt="Diario de Madryn" src="https://www.eldiariodemadryn.com/wp-content/themes/ElDiario_2017_bootstrap/images/logomobil.png" height="100%" >
                </a>                                                                                           
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">
                    <li class="active"><a id="nav-home" class="nav-on" href="http://eldiariodemadryn.com/tapa-edicion-impresa/" title="TAPA DE HOY"><i class="fa fa-newspaper-o"></i> TAPA</a></li>
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/puerto-madryn/" title="MADRYN">MADRYN </a></li> 
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/trelew/" title="TRELEW">TRELEW</a></li> 
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/rawson/" title="RAWSON">RAWSON</a></li> 
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/comodoro/" title="COMODORO">COMODORO</a></li>
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/regionales/" title="REGIONALES">REGIONALES</a></li> 
                    <li class=""><a id="" class="" href="http://eldiariodemadryn.com/secciones/iii-politica/" title="POLITICA">COLUMNAS</a></li> 

                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">SECCIONES <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                            <li><a href="http://eldiariodemadryn.com/secciones/politica/">Politica </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/deportes/">Deportes </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/nacionales/">Nacionales </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/internacionales/">Internacionales </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/varietes/">Marketing y Negocios </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/salud/">Salud </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/educacion/">Educacion </a></li>

                            <li><a href="http://eldiariodemadryn.com/secciones/contra-tapa/">Contra Tapa </a></li>


                            <li><a href="http://eldiariodemadryn.com/secciones/turismo/">Turismo </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/judiciales/">Judiciales </a></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/seguridad/">Seguridad </a></li>

                            <li><a href="http://eldiariodemadryn.com/secciones/informacion-general/">Info. General </a></li>
                            <li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/galeria-de-fotos/"><i class="fa fa-picture-o" aria-hidden="true"></i> Galeria de Fotos</a></li>
                            <li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/secciones/entrevistas/"><i class="fa fa-microphone" aria-hidden="true"></i> Entrevistas</a></li>
                        </ul>
                    </li>

                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">SUPLEMENTOS <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                            <li><a href="http://eldiariodemadryn.com/suplemento-crisol/" title="Sociedad"><i class="fa fa-users" aria-hidden="true"></i> Sociedad</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplemento-economia/" title="Economico"><i class="fa fa-money" aria-hidden="true"></i> Economico</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplemento-cultura" title="Cultura"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Cultura</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplemento-educativo" title="Educativo"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Educativo</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplemento-salud/" title="Salud"><i class="fa fa-heartbeat" aria-hidden="true"></i> Salud</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplemento-turismo/" title="Turismo"><i class="fa fa-heartbeat" aria-hidden="true"></i> Turismo</a></li><li role="separator" class="divider"></li>
                            <li><a href="http://eldiariodemadryn.com/suplementos-especiales/suplemento-152-aniversario-de-la-gesta-galesa/" title="152 Aniversario"> 152 Aniversario</a></li> 
                        </ul>
                    </li>
                </ul>

                <ul class="nav navbar-nav navbar-right">
                    <li><a href="http://eldiariodemadryn.com/archivo/" title="Archivo Historico 2002 a 2013">Archivo 2002-2013</a></li> 
                </ul>
            </div> </div><!-- /.navbar-collapse -->
    </div><!-- /.container-fluid -->
</nav><div id="wrapper">
    <div class="container-fluid">
        <style>    
            @media (max-width: 767.98px)    
            {        
                .post-title {font-size: 26px;}
            }
            @media print
            {
                .post-content img {float: right;}
            }
        </style>
        <div class="container">
            <div class="row">
                <div class="col-md-8 borde1">
                    <div id="post-231846" class="post">
                        <div class="Nota_volanta">
                            <span><br></span> 
                        </div>
                        <h1 class="post-title">Zapatitos para el aguinaldo</h1>
                        <div class="the-content-meta hidden-print">
                            <i class="fa fa-calendar"></i>30 /12 / 2019                            <span class="the-content-meta-time" style="padding: 0px;">10:32 pm</span>
                            <span class="the-content-meta-social">
                                <span style="color:#B4B4B4;"> |</span>
                                <a href="http://www.facebook.com/sharer.php?u=https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/&amp;t=Zapatitos para el aguinaldo" title="Comparte en Facebook" target="_blank">
                                    <i class="fa fa-facebook"></i> 
                                </a>
                                <a href="http://twitter.com/home/?status=Zapatitos para el aguinaldo : https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/" title="Comparte en Twitter" class="twitter" target="_blank">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                <a class="visible-xs-inline" href="whatsapp://send?text=https://www.eldiariodemadryn.com/2019/12/zapatitos-para-el-aguinaldo/" data-action="share/whatsapp/share" title="Comparte por Whatsapp">
                                    <i class="fa fa-whatsapp"></i>
                                </a>
                            </span>
                        </div>
                        <hr>
                        <div class="post-content">
                                  <p><img src="https://www.eldiariodemadryn.com/wp-content/uploads/2019/12/TER2-copia.jpg" alt="" width="400" height="225" class="alignright size-full wp-image-231871" />“Si uno va a recordar la gestión de Mariano Arcioni es por incumplir todo lo que dice”, disparó el secretario general de ATECh, Santiago Goodman, por al incumplimiento por parte del Gobierno Provincial en el pago del aguinaldo para el sector activo. “Provincia vive mintiendo, no son capaces de decir la verdad ni a la sociedad ni a los trabajadores. Le van a pedir plata a los Reyes Magos para poder pagar el aguinaldo”, lanzó con ácida ironía.</p>
 
                            
                        </div>  
                        <hr> 
                    </div><!-- .post -->
                </div>
                <div class="col-md-4 hidden-print">
                                        <hr>
                    <div class="mod-col-info">
                        <div class="title-model">
                            <h4>Informacion de Nota</h4>
                        </div>
                        <div id="lectura">
                            <i class="fa fa-eye"></i>
                        </div>
                        <div id="contador"> Articulo
                             Leido 795 veces                                                     </div>
                        <hr>
                        <div id="lectura"><i class="fa fa-archive"></i></div>
                        <div id="contador"><a href="https://www.eldiariodemadryn.com/secciones/desde-redaccion/termometros/" rel="category tag">Termómetros</a></div>
                        <hr>
                        <p>No nos pierdas la pista y seguinos en <br>
                            <i class="fa fa-facebook-square"></i>
                            <a href = "https://www.facebook.com/diariodemadryn" target = "_blank" >Facebook</a> o <i class="fa fa-twitter-square"></i>
                            <a href = "https://twitter.com/DiariodeMadryn" target = "_blank" >Twitter</a>. Toda la informaci&oacute;n en tiempo real.
                        </p>
                        <hr>
                    </div>
                    <div class="mod-col-info2">
                                                <div class="title-model">
                            <h4>Notas Relacionadas</h4>
                        </div>
                             <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    </div>
                    <div class="title-model hidden-print">
                        <h4>COMENTARIOS</h4>
                    </div>
                    <div id="comments" class="hidden-print">


<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
</div>




<div id="respond" class="hidden-print">
 <div id = "box" ><div class="color"><h2>A&ntilde;ade tu comentario </h2></div></div>
 
	<form method="post" action="https://www.eldiariodemadryn.com/wp-comments-post.php">	
	
		<div id="comment-form">
	
			
		<label for="author">Nombre (Necesario)</label>
		<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />

		<label for="email">Email   (Necesario)</label>
		<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />

		<label for="url">Sitio Web / Perfil Social</label>
		<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
		
		           
		<textarea name="comment" id="comment" cols="100%" rows="10"  tabindex="4">Opinion....</textarea>
		
		</div>							

		<input name="submit" type="submit"  class="btn btn-warning" tabindex="5" value="Enviar Comentario" />
		<input type="hidden" name="comment_post_ID" value="231846" />
		<div class="g-recaptcha" data-sitekey="6LeFRQYTAAAAAJKVBH-11NHCNu68kqKPOYrPypso" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>
	</form>
 
 		<p class="info_lateral_formulario"> 
      <B>Normas de Uso </B>   No est&aacute; permitido verter comentarios contrarios a las leyes de la Rep&uacute;blica Argentina o injuriantes. <br></br>
 Reservado el derecho a eliminar los comentarios que consideremos fuera de tema. <br></br>
Eldiariodemadryn.com ha creado un espacio en donde volcar ideas no teniendo que recurrir al registro de usuario para hacer m&aacute;s &aacute;gil el ingreso . Se requiere NO emitir agravios, injurias y discriminaci&oacute;n de cualquier tipo amparadas por el anonimato. </p>

 
 
 

 
</div>



                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div>
<div class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="copycopy">El Diario de Madryn S.A -  9 de Julio 367 - CP (9120)
                    Puerto Madryn - Chubut - Tel: <i class="fa fa-phone-square" aria-hidden="true"></i> (0280) 4474660 / 4474661 (Lineas Rotativas) - Horarios Administrativos: Lunes a Sabado de 8 a 13hs - E-mail de contacto:  <a href="mailto:redaccion@eldiariodemadryn.com"><i class="fa fa-envelope" aria-hidden="true"></i>  redaccion@eldiariodemadryn.com</a> 	- 
                    <a href="mailto:publicidad@eldiariodemadryn.com"><i class="fa fa-envelope" aria-hidden="true"></i> publicidad@eldiariodemadryn.com</a>
                    <br>
                    <br>
                </div>
            </div>   
            <div class="col-md-3 hidden-print">
                <div class="redes-sociales"> <b>Seguinos en las Redes Sociales   </b>
                    <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <a href="https://www.facebook.com/diariodemadryn" title="FaceBook"> <i class="fa fa fa-facebook fa-stack-1x"></i> </a>
                    </span>  
                    <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <a href="https://twitter.com/DiariodeMadryn" title="Twitter">  <i class="fa fa-twitter fa-stack-1x"></i> </a>
                    </span>      

                    <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <a href="http://www.youtube.com/user/diariodemadryn/" title="youtube">  <i class="fa fa-youtube-play fa-stack-1x"></i> </a>
                    </span>
                    <span class="fa-stack fa-lg">
                        <i class="fa fa-circle fa-stack-2x"></i>
                        <a href="https://www.instagram.com/eldiariodemadryn/" title="instagram">  <i class="fa fa-instagram fa-stack-1x"></i> </a>
                    </span>
                </div>
            </div>                      
        </div>                      
    </div>
</div> 
<div class="site-info hidden-print">
    <p class="container"><a href="http://eldiariodemadryn.com/wp-login.php">&copy; 2017</a> Todos los derechos reservados
</div><!-- .site-info --> 

<script src="https://code.jquery.com/jquery-2.2.4.min.js" type="text/javascript"></script>    
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript">
$(document).ready(function () {
	$('body').bind('cut copy paste', function (e) {
	e.preventDefault();
	});

	$("body").on("contextmenu",function(e){
		return false;
	});
});
</script>
</body>
</html>   <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'89828172',post:'231846',tz:'-3',srv:'www.eldiariodemadryn.com'} ]);
	_stq.push([ 'clickTrackerInit', '89828172', '231846' ]);
</script>
